<noframes id="5fdnn">

      通達信突破天量最高價波羅特版主圖選股公式(圖文)

      時間:2019-12-16 11:57:32 作者:admin
      后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

      {主圖}
      T:=BARSLAST(H=HHV(H,100) AND V=HHV(V,500));
      HT:=BARSLAST(H=HHV(H,T+1));
      {分析家公式網WWW.70822.COM}
      HT1:=BARSLAST(EVERY(H<REF(H,HT),HT) AND CROSS(HT>=80,0.5))NODRAW;
      天量最高價:DRAWLINE(HT=0,REF(H,HT),HT1=0,REF(H,HT),1),DOTLINE,COLORMAGENTA;
      TT:=BARSLAST(CROSS(天量最高價>=0,0.5));
      XG:=COUNT(CROSS(C>=天量最高價,0.5),TT+1)=1 AND CROSS(C>=天量最高價,0.5);
      DRAWICON(XG,L*0.98,1);
      STICKLINE(XG,C,O,2,0),COLORYELLOW;
      STICKLINE(XG,H,L,0,0),COLORYELLOW;
       

      后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
      聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
      后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
      福利色色色视频

          <noframes id="5fdnn">