<noframes id="5fdnn">

      通達信知春秋主圖指標公式(圖文)

      時間:2019-12-16 12:01:38 作者:admin
      后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

      N:=17;P1:=5;P2:=50;
      VADSRA:=(HIGH+LOW+CLOSE)/3;
      VADSRB:=SUM(MAX(0,HIGH-REF(VADSRA,1)),26)/SUM(MAX(0,REF(VADSRA,1)-LOW),26)*100;
      VADSRC:=REF(MA(VADSRB,3),2.2);
      VADSRF:=CROSS(VADSRC,VADSRB) AND VADSRB150;
      DRAWTEXT(VADSRF,HIGH+0.2,'逃頂');
      DRAWTEXT(CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),HIGH+0.3,'調整');
      {MY指標公式網http://www.myzhibiao.com/}
      A:=(3*C+L+O+H)/6;
      五日線:MA(CLOSE,P1),COLORWHITE;
      FLY2:=HHV(HIGH,N);
      XL1:=(2*C+H+L)/4;
      XL2:=LLV(LOW,34);
      XL3:=HHV(HIGH,34);
      XL4:=EMA((XL1-XL2)/(XL3-XL2)*XL3,7);
      XL5:=EMA(0.667*REF(XL4,2)+0.333*XL4,1);
      XL6:=CROSS(XL4,MA(XL4,10));
      L1:=(INDEXC-HHV(INDEXC,8))/HHV(INDEXC,8)-0.05 AND MA(INDEXA,125)/MA(INDEXV,125)/(MA(INDEXA,5)/MA(INDEXV,5))1.12;
      L2:=BARSLAST(L1)13;
      L3:=(CLOSE-MA(CLOSE,58))/MA(CLOSE,58)-0.07;
      X1:=EMA(SLOPE(CLOSE,21)*20+CLOSE,55);
      X2:=EMA(CLOSE,3);
      X3:=(2*CLOSE+LOW+HIGH)/4;
      X4:=X1-X2;
      下線: EMA(X3,89)*0.74,LINETHICK2,COLOR4DA1FF;
      中線: EMA(X3,89)*0.84,LINETHICK2,COLOREE8400;
      專用線:EMA(X3,134)*0.98,LINETHICK2,COLORRED;
      壓力線: HHV(HIGH,P2)*0.99, ,COLORGREEN,LINETHICK2;
      半:=XL6 AND 五日線=中線 AND C=下線;
      全:=XL6 AND C=下線;
      DRAWTEXT(XL6 AND C中線 AND L2,LOW-0.5,'⊙少量買 '),COLORYELLOW;  
      DRAWTEXT(XL6 AND C中線 AND L3,LOW-0.2,'⊙少量買 '),COLORYELLOW;
      DRAWTEXT(半,LOW+LOW*0.02,'⊙半倉買'),COLOR00FF00;
      DRAWTEXT(全 AND L2,LOW+0.12,'⊙全倉買 '),COLORFFFF66;
      DRAWTEXT(五日線REF(五日線,2)AND((C/REF(C,3)1.1)AND(vol/REF(VOL,1)1.7)),HIGH+0.6,'⊙賣 '),COLOREE66EE;
      VAR6:=REF(CLOSE,1);
      VAR7:=SMA(MAX(CLOSE-VAR6,0),6,1)/SMA(ABS(CLOSE-VAR6),6,1)*100;
      DRAWTEXT(CROSS(84,VAR7),HIGH+0.1,'⊙逃頂'),COLOREE8400;
      VAR51:=EMA(AMOUNT/VOL/100,3);
      VAR52:=EMA(VAR51,88);
      VAR53:=EMA(VAR51,88)*0.85;
      VAR54:=VAR53*0.87;
      VAR55:=LOWVAR54 AND CLOSEREF(CLOSE,1)*1.02;
      DRAWTEXT(CROSS(75,SMA(MAX(CLOSE-REF(CLOSE,1),0),8,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),8,1)*100),HIGH+0.5,'賣出'),COLORGREEN;
      DRAWTEXT(CROSS(-5,MA((LLV(LOW,45)-CLOSE)/(HHV(HIGH,45)-LLV(LOW,45))*100,5)),LOW-0.4,'買進'),COLORWHITE;通達信知春秋主圖指標公式的選股公式如下:

      后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
      聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
      后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
      福利色色色视频

          <noframes id="5fdnn">