<noframes id="5fdnn">

      贏錢做波段 短買 通達信副圖指標 源碼 貼圖(圖文)

      時間:2019-12-16 12:20:40 作者:admin
      后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

      贏錢做波段 短買 通達信副圖指標 源碼 貼圖

      贏錢做波段 短買 通達信副圖指標 源碼 貼圖


      N:=2;M:=3;
      VAR2:=1;
      VAR3:=REF(HIGH,1)*1.1;
      VAR4:=HIGH*1.1;
      VAR5:=(VAR4*VOL+VAR3*(CAPITAL-VOL))/CAPITAL;
      VAR6:=REF(LOW,1)*0.9;
      VAR7:=LOW*0.9;
      VAR8:=(VAR7*VOL+VAR6*(CAPITAL-VOL))/CAPITAL;
      VAR9:=EMA(VAR8,30);
      VARA:=EMA(VAR5,30);
      VARB:=VARA-2;
      VARC:=IF(CLOSE<=VAR9,VARB,VARA);
      VARD:=MA(CLOSE,80)-MA(CLOSE,10)/17;
      出手: STICKLINE(VARC-VARB=0 AND VAR2 AND CROSS((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,MA((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,M)),50,0,5,0),COLORCC9966;
      贏: DRAWTEXT(FILTER(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,MA((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,M)),4),55,'買入'),COLORBLUE , ;
      VARE:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
      賣出線: SMA(SMA(VARE,3,1),3,1),COLORYELLOW , ;
      買入線: 3*SMA(VARE,3,1)-2*賣出線,COLORRED , ;
      DRAWICON(CROSS(90,買入線),90,2);{WWW.GPXIAZAI.COM}
      頂: STICKLINE(CROSS(90,買入線),15,0,5,0),COLORGREEN ,;
      黃金點: STICKLINE(SMA(VARE,3,1)>賣出線,SMA(VARE,3,1),賣出線,4,0),COLOR1133FF;
      長買: FILTER(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(CLOSE,N),N),N)
      -REF(EMA(EMA(EMA(CLOSE,N),N),N),1))/REF(EMA(EMA(EMA(CLOSE,N),N),N),1)
      *100, MA((EMA(EMA(EMA(CLOSE,N),N),N)-REF(EMA(EMA(EMA(CLOSE,N),N),N),1))
      /REF(EMA(EMA(EMA(CLOSE,N),N),N),1)*100,M)),4) ;
      短買: CROSS(買入線,賣出線);
      DRAWTEXT(短買,賣出線,'★'),COLORRED;


      后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
      聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
      后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
      福利色色色视频

          <noframes id="5fdnn">