<noframes id="5fdnn">

      牛馬線主圖/副圖指標 通達信 貼圖 無未來(圖文)

      時間:2019-12-16 15:06:07 作者:admin
      后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

      牛馬線主圖/副圖指標 通達信 貼圖 無未來

      聲明:
      本人新手一枚,找了許多通信達公式,這是我篩選后的其中之一,個人認為還可以。
      沒有一個指標是百分百準確,所以買賣點僅供參考!不喜勿噴!
      我認為只有大家多分享各自的公式,才能取長補短,共同進步。
      后續我還會發出更多通信達公式,歡迎大家交流討論。


      MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;

      牛線:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;

      馬線:=MA(牛線,5);

      買賣線:=MA(牛線,2);

      STICKLINE(牛線>=買賣線 AND C<O,C,O,2.8,0),COLORRED;

      STICKLINE(牛線>=買賣線 AND C>O,C,O,2.8,1),COLORRED;

      STICKLINE(牛線>=買賣線,H,MAX(C,O),0,0),COLORRED;

      STICKLINE(牛線>=買賣線,L,MIN(C,O),0,0),COLORRED;

      STICKLINE(牛線<買賣線 AND C<O,C,O,2.8,0),COLORCYAN;

      STICKLINE(牛線<買賣線 AND C>O,C,O,2.8,1),COLORCYAN;

      STICKLINE(牛線<買賣線,H,MAX(C,O),0,0),COLORCYAN;

      STICKLINE(牛線<買賣線,L,MIN(C,O),0,0),COLORCYAN;

      DRAWICON(CROSS(牛線,買賣線),L*0.99,7);

      DRAWICON(CROSS(買賣線,牛線),H*1.01,8);

      主力成本線:牛線,COLORYELLOW;

      資金生命線:馬線,COLORRED;

      C2:=REF(C,1);
      漲停:=IF((C-C2)*100/C2>=(10-0.01*100/C2),1,0);
      STICKLINE(漲停,OPEN,CLOSE,2.8,0),,COLORMAGENTA;
      STICKLINE(漲停,H,L,0,0),,COLORMAGENTA;

      ZF:=(C-REF(C,1))/REF(C,1)*100;
      每天一個點:=C>O AND ZF<0 AND O<REF(L,1);
      STICKLINE(每天一個點,O,C,2.5,0),COLORYELLOW;



      牛馬線主圖/副圖指標 通達信 貼圖 無未來

      牛馬線主圖/副圖指標 通達信 貼圖 無未來


      后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
      聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
      后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
      福利色色色视频

          <noframes id="5fdnn">